autopdms3.0 2010.11.26版本为何不能用了 -凯发推荐

mars 发表于 2010-12-13 21:42:00

autopdms3.0 2010.11.26版本为何不能用了

安装之后 运行autopdms3.0 总是提示 未找到rockey4nd加密锁 ~~~ 是不是免费试用活动结束了啊 ?

回复:可能上传错了试用版本。我们会尽快解决这个问题,请耐心等待。


[此贴子已经被uesoft于2010-12-13 21:48:44编辑过]
页: [1]
查看完整版本: